RSS   Vulnerabilities for 'Com jreservation'   RSS

2009-09-23
 
CVE-2009-3316

 

 
SQL injection vulnerability in the JReservation (com_jreservation) component 1.0 and 1.5 for Joomla! allows remote attackers to execute arbitrary SQL commands via the pid parameter in a propertycpanel action to index.php.

 


Copyright 2019, cxsecurity.com

 

Back to Top