RSS   Vulnerabilities for 'Com tupinambis'   RSS

2009-09-28
 
CVE-2009-3434

CWE-89
 

 
SQL injection vulnerability in the Tupinambis (com_tupinambis) component 1.0 for Mambo and Joomla! allows remote attackers to execute arbitrary SQL commands via the proyecto parameter in a verproyecto action to index.php.

 


Copyright 2019, cxsecurity.com

 

Back to Top