RSS   Vulnerabilities for 'Adquick'   RSS

2010-03-10
 
CVE-2009-4686

CWE-79
 

 
Cross-site scripting (XSS) vulnerability in account.php in phplemon AdQuick 2.2.1 allows remote attackers to inject arbitrary web script or HTML via the red_url parameter.

 

 >>> Vendor: Phplemon 2 Products
Myweight
Adquick


Copyright 2017, cxsecurity.com

 

Back to Top