RSS   Vulnerabilities for 'Lionwiki'   RSS

2009-10-02
 
CVE-2009-3534

 

 
Directory traversal vulnerability in index.php in LionWiki 3.0.3, when magic_quotes_gpc is disabled, allows remote attackers to read arbitrary files via a .. (dot dot) in the page parameter.

 


Copyright 2019, cxsecurity.com

 

Back to Top