RSS   Vulnerabilities for 'Adsdx'   RSS

2009-10-11
 
CVE-2009-3667

CWE-89
 

 
SQL injection vulnerability in admin/index.php in AdsDX 3.05 allows remote attackers to execute arbitrary SQL commands via the Username.

 


Copyright 2017, cxsecurity.com