RSS   Vulnerabilities for 'Ardguest'   RSS

2009-10-11
 
CVE-2009-3668

CWE-79
 

 
Cross-site scripting (XSS) vulnerability in ardguest.php in Ardguest 1.8 allows remote attackers to inject arbitrary web script or HTML via the page parameter.

 


Copyright 2017, cxsecurity.com