RSS   Vulnerabilities for 'Zoiper'   RSS

2009-10-16
 
CVE-2009-3704

CWE-Other
 

 
ZoIPer 2.22, and possibly other versions before 2.24 Library 5324, allows remote attackers to cause a denial of service (crash) via a SIP INVITE request with an empty Call-Info header.

 


Copyright 2019, cxsecurity.com

 

Back to Top