RSS   Vulnerabilities for 'Yoono for firefox'   RSS

2012-02-21
 
CVE-2012-1215

CWE-79
 

 
Cross-site scripting (XSS) vulnerability in the Add friends module in the Yoono extension before 7.7.8 for Firefox allows remote attackers to inject arbitrary web script or HTML via the create field in a "Create a group" action.

 

 >>> Vendor: Yoono 3 Products
Yoono
Yoono desktop
Yoono for firefox


Copyright 2019, cxsecurity.com

 

Back to Top