RSS   Vulnerabilities for 'Alefmentor'   RSS

2009-12-09
 
CVE-2009-4256

 

 
Multiple SQL injection vulnerabilities in cource.php in AlefMentor 2.0 and 2.2 allow remote attackers to execute arbitrary SQL commands via the (1) cont_id and (2) courc_id parameters in a pregled action. NOTE: some of these details are obtained from third party information.

 


Copyright 2017, cxsecurity.com

 

Back to Top