RSS   Vulnerabilities for 'Aba watchdog'   RSS

2009-12-22
 
CVE-2009-4389

CWE-noinfo
 

 
Unspecified vulnerability in the Watchdog (aba_watchdog) extension 2.0.2 and earlier for TYPO3 allows remote attackers to obtain sensitive information via unknown attack vectors.

 


Copyright 2017, cxsecurity.com