RSS   Vulnerabilities for 'Ease audio cutter'   RSS

2010-03-03
 
CVE-2009-4659

CWE-noinfo
 

 
Unspecified vulnerability in MP3-Cutter Ease Audio Cutter 1.20 allows user-assisted remote attackers to cause a denial of service (application crash) via a long string in a WAV file.

 


Copyright 2019, cxsecurity.com

 

Back to Top