RSS   Vulnerabilities for 'Accessibility glossary'   RSS

2010-04-23
 
CVE-2009-4803

CWE-89
 

 
SQL injection vulnerability in the Accessibility Glossary (a21glossary) extension 0.4.10 and earlier for TYPO3 allows remote attackers to execute arbitrary SQL commands via unspecified vectors.

 


Copyright 2017, cxsecurity.com

 

Back to Top