RSS   Vulnerabilities for 'Com jvideo'   RSS

2010-07-22
 
CVE-2009-4938

CWE-89
 

 
SQL injection vulnerability in the JVideo! (com_jvideo) component 0.3.11c Beta and 0.3.x for Joomla! allows remote attackers to execute arbitrary SQL commands via the user_id parameter in a user action to index.php.

 


Copyright 2019, cxsecurity.com

 

Back to Top