RSS   Vulnerabilities for 'Network flight recorder'   RSS

1999-02-16
 
CVE-1999-0375

 

 
Buffer overflow in webd in Network Flight Recorder (NFR) 2.0.2-Research allows remote attackers to execute commands.

 


Copyright 2019, cxsecurity.com

 

Back to Top