RSS   Vulnerabilities for 'Vlinks'   RSS

2011-09-12
 
CVE-2009-5091

 

 
SQL injection vulnerability in page.php in Vlinks 1.0.3 and 1.1.6 allows remote attackers to execute arbitrary SQL commands via the id parameter.

 


Copyright 2019, cxsecurity.com

 

Back to Top