RSS   Vulnerabilities for 'Aftpd'   RSS

2002-03-25
 
CVE-2002-0104

 

 
AFTPD 5.4.4 allows remote attackers to gain sensitive information via a CD (CWD) ~ (tilde) command, which causes a core dump.

 


Copyright 2017, cxsecurity.com

 

Back to Top