RSS   Vulnerabilities for 'Videosearchscript pro'   RSS

2010-02-23
 
CVE-2010-0699

CWE-79
 

 
Cross-site scripting (XSS) vulnerability in index.php in VideoSearchScript Pro 3.5 allows remote attackers to inject arbitrary web script or HTML via the q parameter.

 


Copyright 2019, cxsecurity.com

 

Back to Top