RSS   Vulnerabilities for 'Jevci siparis formu scripti'   RSS

2010-03-16
 
CVE-2010-0965

CWE-264
 

 
Jevci Siparis Formu Scripti stores sensitive information under the web root with insufficient access control, which allows remote attackers to download a database via a direct request for siparis.mdb.

 


Copyright 2019, cxsecurity.com

 

Back to Top