RSS   Vulnerabilities for 'Klonews'   RSS

2010-03-25
 
CVE-2010-1112

CWE-79
 

 
Cross-site scripting (XSS) vulnerability in cat.php in KloNews 2.0 allows remote attackers to inject arbitrary web script or HTML via the cat parameter.

 


Copyright 2019, cxsecurity.com

 

Back to Top