RSS   Vulnerabilities for 'Compiere'   RSS

2010-04-09
 
CVE-2010-1333

CWE-79
 

 
Multiple cross-site scripting (XSS) vulnerabilities in Almas Inc. Compiere J300_A02 and earlier allow remote attackers to inject arbitrary web script or HTML via unspecified vectors.

 


Copyright 2019, cxsecurity.com

 

Back to Top