RSS   Vulnerabilities for 'Abc backup'   RSS

2010-05-05
 
CVE-2010-1686

CWE-119
 

 
Stack-based buffer overflow in (1) Urgent Backup 3.20, and (2) ABC Backup Pro 5.20 and ABC Backup 5.50, allows user-assisted remote attackers to execute arbitrary code via a crafted ZIP archive.

 


Copyright 2017, cxsecurity.com

 

Back to Top