RSS   Vulnerabilities for 'Advanced poll'   RSS

2010-05-20
 
CVE-2010-2003

CWE-79
 

 
Cross-site scripting (XSS) vulnerability in misc/get_admin.php in Advanced Poll 2.08 allows remote attackers to inject arbitrary web script or HTML via the mysql_host parameter.

 


Copyright 2020, cxsecurity.com

 

Back to Top