RSS   Vulnerabilities for 'Arisg'   RSS

2010-06-02
 
CVE-2010-2130

CWE-79
 

 
Cross-site scripting (XSS) vulnerability in wflogin.jsp in Aris Global ARISg 5.0 allows remote attackers to inject arbitrary web script or HTML via the errmsg parameter.

 


Copyright 2017, cxsecurity.com

 

Back to Top