RSS   Vulnerabilities for 'Hadoop connect'   RSS

2017-04-06
 
CVE-2017-7565

 

 
Splunk Hadoop Connect App has a path traversal vulnerability that allows remote authenticated users to execute arbitrary code, aka ERP-2041.

 

 >>> Vendor: Splunk 2 Products
Splunk
Hadoop connect


Copyright 2022, cxsecurity.com

 

Back to Top