RSS   Vulnerabilities for 'Ezboard 2000'   RSS

2002-05-29
 
CVE-2002-0263

 

 
Buffer overflow in EasyBoard 2000 1.27 (aka EZboard) allows remote attackers to execute arbitrary code via a long boundary value in a multipart Content-Type header to (1) ezboard.cgi, (2) ezman.cgi, or (3) ezadmin.cgi.

 


Copyright 2019, cxsecurity.com

 

Back to Top