RSS   Vulnerabilities for 'Aardvertiser'   RSS

2010-08-16
 
CVE-2010-3028

CWE-264
 

 
The Aardvertiser component before 2.2.1 for Joomla! uses insecure permissions (777) in unspecified folders, which allows local users to modify, create, or delete certain files.

 

 >>> Vendor: Simon philips 2 Products
Aardvertiser
Com aardvertiser


Copyright 2017, cxsecurity.com