RSS   Vulnerabilities for 'Nitroview esm software'   RSS

2010-10-27
 
CVE-2010-4099

CWE-20
 

 
ess.pm in NitroSecurity NitroView ESM 8.4.0a, when ESSPMDebug is enabled, allows remote attackers to execute arbitrary commands via shell metacharacters in the Request parameter to ess.

 


Copyright 2019, cxsecurity.com

 

Back to Top