RSS   Vulnerabilities for 'Axslinks'   RSS

2011-09-27
 
CVE-2010-4848

 

 
Multiple cross-site scripting (XSS) vulnerabilities in addlink.php in AXScripts AxsLinks 0.3 allow remote attackers to inject arbitrary web script or HTML via the (1) url or (2) title parameter.

 


Copyright 2017, cxsecurity.com

 

Back to Top