RSS   Vulnerabilities for 'Apboard developers apboard'   RSS

2011-10-09
 
CVE-2010-4955

 

 
SQL injection vulnerability in board/board.php in APBoard Developers APBoard 2.1.0 and earlier allows remote attackers to execute arbitrary SQL commands via the id parameter, a different vector than CVE-2006-3078.

 


Copyright 2017, cxsecurity.com

 

Back to Top