RSS   Vulnerabilities for 'Address & contact organizer'   RSS

2011-11-01
 
CVE-2010-4982

 

 
SQL injection vulnerability in address_book/contacts.php in My Kazaam Address & Contact Organizer allows remote attackers to execute arbitrary SQL commands via the var1 parameter.

 

 >>> Vendor: Mykazaam 2 Products
Address & contact organizer
Notes management system


Copyright 2017, cxsecurity.com

 

Back to Top