RSS   Vulnerabilities for 'Com eventcal'   RSS

2011-11-01
 
CVE-2010-4993

 

 
SQL injection vulnerability in the eventcal (com_eventcal) component 1.6.4 for Joomla! allows remote attackers to execute arbitrary SQL commands via the Itemid parameter to index.php.

 


Copyright 2019, cxsecurity.com

 

Back to Top