RSS   Vulnerabilities for 'Qi bo cms'   RSS

2011-02-22
 
CVE-2011-1064

CWE-89
 

 
SQL injection vulnerability in member/list.php in qibosoft Qi Bo CMS 7 allows remote attackers to execute arbitrary SQL commands via the aidDB[] parameter.

 

 >>> Vendor: Qibosoft 2 Products
Qi bo cms
Qibosoft


Copyright 2019, cxsecurity.com

 

Back to Top