RSS   Vulnerabilities for 'Vignette content management'   RSS

2009-03-06
 
CVE-2008-6412

 

 
Unspecified vulnerability in Vignette Content Management 7.3.0.5, 7.3.1, 7.3.1.1, 7.4, and 7.5 allows "low privileged" users to gain administrator privileges via unknown attack vectors.

 

 >>> Vendor: Vignette 6 Products
Storyserver
Vignette
Content suite
Application portal
Vignette content management
Content management


Copyright 2021, cxsecurity.com

 

Back to Top