RSS   Vulnerabilities for 'Enkai'   RSS

2011-10-10
 
CVE-2011-2675

 

 
Cross-site scripting (XSS) vulnerability in Enkai-kun before 110916 allows remote attackers to inject arbitrary web script or HTML via unspecified vectors.

 


Copyright 2019, cxsecurity.com

 

Back to Top