RSS   Vulnerabilities for 'Codemeter webadmin'   RSS

2011-09-27
 
CVE-2011-3689

CWE-79
 

 
Cross-site scripting (XSS) vulnerability in Licenses.html in Wibu-Systems CodeMeter WebAdmin 3.30 and 4.30 allows remote attackers to inject arbitrary web script or HTML via the BoxSerial parameter.

 

 >>> Vendor: WIBU 4 Products
Codemeter webadmin
Codemeter runtime
Codemeter
Wibukey


Copyright 2019, cxsecurity.com

 

Back to Top