RSS   Vulnerabilities for 'Atahualpa'   RSS

2011-09-28
 
CVE-2011-3850

CWE-79
 

 
Cross-site scripting (XSS) vulnerability in the Atahualpa theme before 3.6.8 for WordPress allows remote attackers to inject arbitrary web script or HTML via the s parameter.

 


Copyright 2017, cxsecurity.com