RSS   Vulnerabilities for 'Acm5000 console server'   RSS

2011-11-09
 
CVE-2011-3997

CWE-287
 

 
Opengear console servers with firmware before 2.2.1 allow remote attackers to bypass authentication, and modify settings or access connected equipment, via unspecified vectors.

 

 >>> Vendor: Opengear 7 Products
Opengear console server firmware
Acm5000 console server
Cm4000 console server
Im4004-5 console server
Im4200 console server
Img4000 console server
Kcs6000 rackside console server


Copyright 2017, cxsecurity.com