RSS   Vulnerabilities for 'Jakcms'   RSS

2011-11-28
 
CVE-2011-4563

CWE-79
 

 
Cross-site scripting (XSS) vulnerability in index.php in JAKCMS 2.0.4.1, and possibly other versions before 2.2.6 2011-09-23, allows remote attackers to inject arbitrary web script or HTML via the userpost parameter in a PM request, related to tinymce. NOTE: some of these details are obtained from third party information.

 


Copyright 2019, cxsecurity.com

 

Back to Top