RSS   Vulnerabilities for 'Active cms'   RSS

2011-11-28
 
CVE-2011-4564

CWE-79
 

 
Cross-site scripting (XSS) vulnerability in the admin script in Active CMS 1.2 allows remote attackers to inject arbitrary web script or HTML via the mod parameter in a module action.

 


Copyright 2017, cxsecurity.com