RSS   Vulnerabilities for 'Zftpserver suite'   RSS

2011-12-20
 
CVE-2011-4717

CWE-22
 

 
Directory traversal vulnerability in zFTPServer Suite 6.0.0.52 allows remote authenticated users to delete arbitrary directories via a crafted RMD (aka rmdir) command.

 


Copyright 2019, cxsecurity.com

 

Back to Top