RSS   Vulnerabilities for 'Annuaire php'   RSS

2012-01-20
 
CVE-2012-0899

CWE-79
 

 
Cross-site scripting (XSS) vulnerability in referencement/sites_inscription.php in Annuaire PHP allows remote attackers to inject arbitrary web script or HTML via the url parameter and possibly the nom parameter.

 


Copyright 2017, cxsecurity.com