RSS   Vulnerabilities for 'Yousaytoo'   RSS

2012-01-20
 
CVE-2012-0901

CWE-79
 

 
Cross-site scripting (XSS) vulnerability in yousaytoo.php in YouSayToo auto-publishing plugin 1.0 for WordPress allows remote attackers to inject arbitrary web script or HTML via the submit parameter.

 


Copyright 2019, cxsecurity.com

 

Back to Top