RSS   Vulnerabilities for 'Cyberoam central console'   RSS

2012-02-12
 
CVE-2012-1047

CWE-22
 

 
Directory traversal vulnerability in the WWWHELP Service (js/html/wwhelp.htm) in Cyberoam Central Console (CCC) 2.00.2 allows remote attackers to include and execute arbitrary local files via a .. (dot dot) in the file parameter in an Online_help action.

 

 >>> Vendor: Cyberoam 3 Products
Cyberoam central console
Cyberoam os
Cr500ing-xp


Copyright 2019, cxsecurity.com

 

Back to Top