RSS   Vulnerabilities for 'Smartycms'   RSS

2012-02-14
 
CVE-2012-1066

CWE-79
 

 
Cross-site scripting (XSS) vulnerability in the template module in SmartyCMS 0.9.4 allows remote attackers to inject arbitrary web script or HTML via the title bar.

 


Copyright 2017, cxsecurity.com

 

Back to Top