RSS   Vulnerabilities for 'Autocomplete'   RSS

2012-03-09
 
CVE-2012-0323

CWE-79
 

 
Cross-site scripting (XSS) vulnerability in the Autocomplete plugin before 3.0 for SquirrelMail allows remote attackers to inject arbitrary web script or HTML via unspecified vectors.

 


Copyright 2017, cxsecurity.com

 

Back to Top