RSS   Vulnerabilities for 'Youmail visual voicemail plus'   RSS

2012-03-07
 
CVE-2012-1386

CWE-noinfo
 

 
Unspecified vulnerability in the YouMail Visual Voicemail Plus (com.youmail.android.vvm) application 2.0.45 and 2.1.43 for Android has unknown impact and attack vectors.

 


Copyright 2019, cxsecurity.com

 

Back to Top