RSS   Vulnerabilities for 'Privilege manager for unix'   RSS

2017-04-29
 
CVE-2017-6553

 

 
Buffer Overflow in Quest One Identity Privilege Manager for Unix before 6.0.0.061 allows remote attackers to obtain full access to the policy server via an ACT_ALERT_EVENT request that causes memory corruption in the pmmasterd daemon.

 

 >>> Vendor: Quest 9 Products
Toad for data analysts
Intrust
Privilege manager
Privilege manager for unix
Kace asset management appliance
Kace systems management appliance
K1000 as a service
Netvault backup
Kace system management appliance


Copyright 2019, cxsecurity.com

 

Back to Top