RSS   Vulnerabilities for 'Php-pastebin'   RSS

2012-07-03
 
CVE-2012-3846

CWE-79
 

 
Cross-site scripting (XSS) vulnerability in index.php in PHP-pastebin 2.1 allows remote attackers to inject arbitrary web script or HTML via the title parameter.

 


Copyright 2021, cxsecurity.com

 

Back to Top