RSS   Vulnerabilities for 'Sockso'   RSS

2012-08-13
 
CVE-2012-4267

CWE-79
 

 
Cross-site scripting (XSS) vulnerability in user/register in Sockso 1.5 and earlier allows remote attackers to inject arbitrary web script or HTML via the name parameter.

 


Copyright 2017, cxsecurity.com

 

Back to Top