RSS   Vulnerabilities for 'Rate me'   RSS

2017-10-16
 
CVE-2017-15384

 

 
rate-me.php in Rate Me 1.0 has XSS via the id field in a rate action.

 

 >>> Vendor: Phpjabbers 4 Products
Vacation rental script
Appointment scheduler
Event booking calendar
Rate me


Copyright 2021, cxsecurity.com

 

Back to Top